Please note that style sheet is used in this website, Due to unadaptability of the style sheet with the browser used in your computer, pages may not look as original. Even in such a case, however, the contents can be used safely.

Site policy

Thank you for visiting the website of The Museum of Modern Art, Kamakura & Hayama (hereafter "the Museum"). This website is maintained by the Museum. Prior to accessing the service, please read the following policy and agree to it.

General

This website policy is susceptible to change. Its latest version will be posted, when it comes into effect. It is encouraged to check the latest one.

The Museum is liable to change the administration, the structure, the contents, the URL, etc. of the website without prior notice and to stop or terminate the whole website or its part.

None of "link sites," external website linked from and/or to this website, is under the control of the Museum.

Copyright

The copyright and other rights of all contents (texts, images, data, etc.) on this website belong to their copyright holders, providers, and/or the Museum. The contents are protected by the Copyright Law of Japan or other countries and the treaties concluded among them. They may not be used beyond personal appreciation. The alteration, reproduction, lease, loan, redistribution, publication, sales, transmission, broadcast, or any other use by the third party is strictly prohibited without permission of the copyright holders and the Museum.

Viewing Environment

This website has been confirmed browsable on following softwares. However, the correct visual reproduction of the cascading style sheet can not be guaranteed with these softwares.

  1. Microsoft Windows
    • Microsoft Internet Explorer 6.0 - 10.0
    • Mozilla FireFox 22.0
    • Google Chrome 28.0
  2. Apple Mac
    • Safari 6.0

Plug-ins

Some pages of this website use JavaScript. In order to view these pages correctly, it is necessary to enable JavaScript in your browser. When it is void, they can be malfunctioned.

If Internet Explorer is used, it is recommended to adjust its security level to "medium." Regarding the security level, please refer to the browser manual.

In order to view the whole contents Flash Plug-in is required and to view PDF files Acrobat Reader or other viewer is required. Their latest versions are available at the respective download sites linked by the banners below.

Get ADOBE FLASH PLAYER Get ADOBE READER

Top